Translate

Nosso Canal Youtube
Patrocinadores do clube
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Sentra começou a pipocar e falhar do nada

Página 8 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por taguera em Seg Jun 20, 2016 1:21 pm

WilsonM escreveu:acho que este MRB é um espanto!
ele já tinha te falado do bico do cilindro 1 estar encharcando a vela, e depois ainda conseguiu te dar um diagnóstico por telefone.....

acho que este seu Sentra deve ter tido uma longa história de mau uso e falta de manutenção. Fora disso, não vi nada demais, defeitos que poderiam acontecer a qualquer carro.


Pois é Wilsão!!

O cara me ajudou e tanto, testou todas as bobinas em bancada (novas e velhas), testou as velas no multimetro, até os conectores das bobinas...


Só nao abri a flauta na casa dele se nao ia ficar fedendo a gasolina ... ai seria mancada demais... kkkkkkkkkkkk


Depois de tudo isso quando eu resolver esse problema eu vou comprar esse leitor que vocês usam ELM327, vai ser legal eu ter, ja que adoro o faça voce mesmo...

Acho que é já a 10° vez que eu desmonto o coletor desse carro... já sei até o aperto sem torquimetro... kkkkkkkkkkkkkkk

taguera

Mensagens : 312
Data de inscrição : 29/02/2016
Localização : São Paulo SP

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por taguera em Ter Jun 21, 2016 12:24 pm

Pessoal hoje mandei os bicos para analise, estao tudo certo.


Pode até ser que na hora de limpar (ele limpa primeiro antes de testar pois ja perdeu a maquina uma vez fazendo isso) e fez todos os testes e os bicos estão ok mas na limpeza pode ter ocorrido esse "destravamento".

Hoje vou montar tudo a noite. alguma dica ai pessoal para testes? o MRB me disse para testar o cilindro 1 (bobina) pra ver se esta centelhando ou é alguma falha no modulo.

Mas como vou centelhar se preciso montar o coletor?


taguera

Mensagens : 312
Data de inscrição : 29/02/2016
Localização : São Paulo SP

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por lenhador2001 em Ter Jun 21, 2016 1:01 pm

Taguera,

Também fiquei com esta dúvida. Esta história de ter que remontar o coletor para testar atrapalha bastante o diagnóstico.

Resp. Sangue frio, bomba de combustível desligada e sem pressão e virar o motor sem o coletor mesmo. Muito sangue frio (tomar cuidado para o motor não sugar nada nas portas de admissão !!!)

Se tivéssemos um osciloscópio, poderíamos medir o formato de onda da corrente que vai para cada bobina e para cada bico e verificar se pelo menos a energia está chegando onde deve do jeito que deveria.

Ainda estou um passo atrás de você (os bicos serão testados na 5a Feira) , mas se passar e continuar o erro, pretendo medir a continuidade do chicote entre o conector da central e o ponto comum dos bicos injetores (todos eles chegam num mesmo fusível na IPDM).

As bobinas são mais complicadas pois tem um transistor dentro, então só da para testar mesmo o fio entre a central e a própria bobina.

Dá uma assistida no vídeo abaixo (nada como ter ferramentas TOP disponível):

https://youtu.be/8v5ov0wM74U?list=PLAQQkZuWRwMjnIWXSq0jAoGG0tqZqwO_k

Dá até para verificar problema de compressão só com o osciloscópio.

Abs,

Martin

lenhador2001

Mensagens : 170
Data de inscrição : 15/10/2015

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por taguera em Ter Jun 21, 2016 3:17 pm

Pois é Martin,


Hoje eu vou testar tudo que for possivel, pois sou leigo no assunto... Se nao funcionar vou levar no Emerson da Gold Car.

Tenho esperanças de funcionar hoje pq nao aguento mais...

taguera

Mensagens : 312
Data de inscrição : 29/02/2016
Localização : São Paulo SP

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por lenhador2001 em Dom Jun 26, 2016 11:55 am

Pessoal,

Testei o carro este final de semana e parece que está tudo OK, portanto era bico mesmo.

Estranho um dos bicos entupirem deste jeito do nada. Se acontecer de novo, vou ter que providenciar um novo bico.

Outro Ponto: Acabei de trocar a bateria (a partida estava falhando) e após 1 semana a luz do ABS voltou a acender após dar a partida (ver este vídeo). Com a bateria velha também acendia...:

https://youtu.be/-ih7EXmOhQQ

O Sentra de vocês faz isso ?

Abs,

Martin



lenhador2001

Mensagens : 170
Data de inscrição : 15/10/2015

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por taguera em Seg Jun 27, 2016 12:07 pm

Pessoal o meu também parou de falhar, portanto era o bico do cilindro 1 que estava travado aberto, na limpeza e teste funcionou perfeitamente e já está a alguns dias sem dar mais falhas... graças a Deus rsrsrs... coloquei ele no cilindro 4 e até o momento nao deu mais erros.

taguera

Mensagens : 312
Data de inscrição : 29/02/2016
Localização : São Paulo SP

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por taguera em Seg Jun 27, 2016 12:11 pm

lenhador2001 escreveu:Pessoal,

Testei o carro este final de semana e parece que está tudo OK, portanto era bico mesmo.

Estranho um dos bicos entupirem deste jeito do nada. Se acontecer de novo, vou ter que providenciar um novo bico.

Outro Ponto: Acabei de trocar a bateria (a partida estava falhando) e após 1 semana a luz do ABS voltou a acender após dar a partida (ver este vídeo). Com a bateria velha também acendia...:

https://youtu.be/-ih7EXmOhQQ

O Sentra de vocês faz isso ?

Abs,

Martin



Martin, você já passou o carro no scan?

O meu está com problema no sensor do ABS, tenta desmontar ele na sua roda, limpar com limpa contato etc e plugar denovo, é facil facil (só tirar a roda) Veja se com isso resolve seu problema... o meu eu tentei isso mas mesmo assim está com problemas vou importar um sensor la do aliexpress. rsrs

taguera

Mensagens : 312
Data de inscrição : 29/02/2016
Localização : São Paulo SP

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por LennoX_MS em Dom Ago 28, 2016 11:42 pm

E a gênese do problema?
A admissão sem filtro? Combustível ruim?
Ainda há o problema da borra no motor.
O meu está com falha no terceiro cilindro.
A concessionária passou scanner. Não cobraram.
Essa semana devo levar pra desmontar.
MRB tirou algumas dúvidas.
E esse post aqui está mais que ilustrativo.
O defeito no meio veio depois de uma tanqueada
a álcool. Rodo só a gasolina aditivada. Uma semana
q tinha conversado com um taxista, disse que só
rodava no álcool. Aí mudei. Enchi o tanque.
Aí depois de quase todo o tanque, erro no painel
e aumento de consumo. A concessionária deu um reset.
Aí ficou redondo de novo. Andei uns 20 km e apresentou a falha novamente...

LennoX_MS

Mensagens : 33
Data de inscrição : 27/04/2016
Idade : 32
Localização : Campo Grande MS

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por lenhador2001 em Seg Ago 29, 2016 9:25 am

O que aconteceu no meu bico foi a "peneirinha" do bico que "dissolveu" e travou o bico.

Muitos carros usam uma peneira nos bicos para evitar de entrar impureza e, com nosso combustível, esta peneira apodrece e cai dentro do bico.

Acho que estaríamos melhor sem estas peneiras....

O pior que depois de limpar o mecânico pôs uma nova (havia pedido para tirar de todos os bicos).

Vamos ver quanto tempo até dar "caca" de novo.

Martin

lenhador2001

Mensagens : 170
Data de inscrição : 15/10/2015

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por absilva em Seg Ago 29, 2016 5:02 pm

Muito estranho essa "peneirinha" do bico ter-se dissolvido, @lenhador2001.
No meu Sentra 2010 ela é metálica e tem 8 furos. E mesmo com 70k km, elas não parecem que vão se dissolver...
avatar
absilva

Mensagens : 316
Data de inscrição : 21/11/2015
Idade : 66
Localização : Fortaleza / CE

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por lenhador2001 em Seg Ago 29, 2016 5:16 pm

Não são os furos da saída do bico não.

É um tipo de peneira (tipo uma malha fina mesmo, não furos definidos) que fica na entrada do bico.

Martin

lenhador2001

Mensagens : 170
Data de inscrição : 15/10/2015

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por andre fachini em Seg Ago 29, 2016 5:34 pm

Todo carro tem isso , seria para sujeiras menores não passarem pelos bicos e entupirem..mas as vezes são elas que se desmancham e entopem os bicos..kkkk..peneira pré bico...seria....segurara o que o filtro não segura...
avatar
andre fachini

Mensagens : 4174
Data de inscrição : 08/10/2015
Idade : 39
Localização : URUPÊS-SP INTERIOR

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por LennoX_MS em Qua Ago 31, 2016 10:32 pm

Consertou!!!
Trocou o bico. Ou limpou. Sei lá. Disse que trocou.
Não vi o velho. Então, importante que ficou bom.
Pensei em pedir pra aumentar rotação basal pra 700rpm.
Já me arrependo de não ter feito. Fica com a oscilação crônica da lenta.
Colocou aditivo homologado no combustível.

LennoX_MS

Mensagens : 33
Data de inscrição : 27/04/2016
Idade : 32
Localização : Campo Grande MS

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por Thiago Maciel em Sex Abr 21, 2017 10:52 am

Olá , eu tenho um Sentra 2007 com problemas na partida , ele não quer pegar , troquei as bobinas e os bicos injetores e nada funcionou e queria saber se alguem pode me da uma ajuda ,Obrigado !

Thiago Maciel

Mensagens : 2
Data de inscrição : 21/04/2017

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por WilsonM em Sex Abr 21, 2017 11:01 am

Pq vc trocou Velas é bobinas, já edtava com problemas?
E a bomba de combustível esta funcionando?
avatar
WilsonM
Admin

Mensagens : 5568
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por Thiago Maciel em Sex Abr 21, 2017 11:17 am

WilsonM escreveu:Pq vc trocou Velas é bobinas, já edtava com problemas?
E a bomba de combustível esta funcionando?
Ele já estava com problemas sim , mas ele funcionava com dificuldade , mas ainda não testei a bomba de Combustível , mas eu fiz uma leitura com o Scaner , e aprensentou vários códigos de erro , e um dele é " Interruptor B de pressão do Fluído "


Última edição por Thiago Maciel em Sex Abr 21, 2017 6:37 pm, editado 1 vez(es)

Thiago Maciel

Mensagens : 2
Data de inscrição : 21/04/2017

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por andre fachini em Sex Abr 21, 2017 6:04 pm

Por que raios ele estava com bicos do astra? Veio nele errado ou algum mexanico que quiz improvisar?....OLha, falando do meu primo por base, dele e não pegava de maneira alguma e era a bateria o problema, trocou bateria pegou na hr.....mesmo ela girando o motor não tinha carga(voltagem ) suficiente pra fazer o sistema dar a partida....
avatar
andre fachini

Mensagens : 4174
Data de inscrição : 08/10/2015
Idade : 39
Localização : URUPÊS-SP INTERIOR

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por dbarros em Sex Abr 21, 2017 10:48 pm

Muito bom tópico, não havia lido este ainda, mas quando surge um problema parecido não tem pra onde correr rs..rs.. uma experiencia que talvez alguem possa ter tido tambem..

Enfim, ja comentei aqui no forum uma vez, adquiri um Sentra 07/08 CVT há mais ou menos 3 meses com 89K rodados e hoje está com 95k.

Logo que peguei ja fiz a revisão dos 90k, oleos, filtros, limpeza de arrefecimento etc.. até ai tudo certo. Possante vuando, sem trepidacao.. sem barulho.. nada, eu felizao com sentroso fazendo 12km/l na cidade e tal..

Há 2 semanas atrás tive um problema de superaquecimento durante um trajeto de transito pesado, durante o percurso até reclamei algumas vezes "Po esse ar condicionado ta f*** nao ta gelando nada", ligava e desligava o Ar pra ver se mudava algo e nada.. até que reparei que o marcador de temperatura não estava a marcação normal (4 quadradinhos se nao me engano), estava quase no maximo, faltando uns 2 quadradinhos mais ou menos.. dai então ja fui mudando de faixa para parar no acostamento só que no meio o carro simplesmente apagou, desligou, sem chegar no topo la a marcação, tentei ligar em seguida e apareceu SERVICE ENGINE SOON e nada de ligar... entao esperei mais um pouco e tentei ligar novamente dai ele ligou e ja joguei pro acostamento e parei.. quando fui ver radiador vazando... tudo vazio... mas nada de fumaça só o calorzao mesmo.. me falaram pra por agua e levar na oficina, mas preferi deixar parado e chamei o guincho. Na oficina, ao avaliar, radiador tava podre por dentro.. entao troquei o radiador e voltou ao normal aparentemente.
Todo mes faço umas 2 viagens curtas, média uns 300km, até uma cidade proxima aqui de Brasília, como troquei o radiador e tava rodando uns 3 dias ja normal sem problemas, verificando nivel de oleo do motor e do liquido de arrefeicimento e tal.. resolvi ir no Sentroso mesmo.
Durante o trajeto tive o problema de superaquecimento do cambio, que entra em modo de emergencia e não passa dos 3k giros nem com reza, quando percebi ai reduzi pra 110km/h e fui indo ate que ele esfriou e quando precisei respondeu normalmente até esquentar de novo e ter que reduzir pra esfriar... enfim, no sentra 09/09 que eu tive nunca tive esse problema e andava mais chutado nele... o dono disse que o havia trocado o fluido cvt e etc, mas nao me atentei a data, kilometragem ... tava tao feliz de comprar o sentra novamente que tava literalmente voando kkkk.. mas o problema é que agora o conversor demora mais para travar e o consumo aumentou, média de 10km/l no ultimo tanque, mesmos trajeto e tudo.
Até ai beleza, pensei, po carro ja ta perto dos 100k, deve ta na hora de trocar novamente o fluido do cambio... encomendei 10L do valvoline os dois filtros e as vedações.. esperando chegar pra trocar, como não conheço ninguém que trabalhe com automaticos em Brasília e não vi nada aqui no forum ainda, um colega me indicou uma especializada em automaticos e vou levar la para a troca, quando liguei perguntando ele falou que trabalhavam com CVT, faziam a troca e tal.. falou dos dois filtros e que é utilizado pelo menos 8L do fluido na troca.. entao deve entender alguma coisa ou leu em algum lugar, vou levar la porque não tenho espaço e nem coragem pra fazer kkkkk..

MAS, como sempre os problemas quando começam só aumentam.... há uns 3 dias tenho percebido que na partida está dando uma engasgada mas liga e tudo mais.. e depois de ligado, andando não tem nada de anormal, somente na partida... o que esta me deixando intrigado.. semana que vem irei trocar o oleo novamente, porque deu os 5k já.. vi que na revisao colocaram o 5w30 da elf, eu particularmente gosto da ELF por experiencia.. meu pai teve um clio 1.0 16v que hoje esta (com meu tio) com quase 350k rodados e nunca teve nada de problema e sempre usou oleo da elf.. entao devo manter.. o curioso, foi que observando as fotos que postaram o meu ta bem ruim tb todo sujo agora rs...rs... e isso foi depois do superaquecimento, nao sei se tem algo a ver...

Bom, depois desse blablabla todo... o que eu tenho de dúvidas e esperança que talvez algum de voces tenham conhecimento e possam esclarecer são:

1 - Quando há este problema de superaquecimento, pelo que vi não são todos automóveis que possuem esse sistema de segurança que desliga para evitar maiores danos (ou pelo menos acredito que tenha acontecido isso), mas o que deve ser observado com maior detalhe? Por exemplo, eu fiquei olhando mais nivel e caracteristicas do oleo do motor (estava mais escuro e baixou um pouco o nivel, verifico todo domingo de manha rs..rs.. louco!) e do CVT (este vi q estava um pouco acima, ia tirar o excesso mas como vou trocar o fluido deixei assim por enquanto, deveria verificar tb como faço com o do motor......), vi que com o aumento da temperatura a chance de dar PT no motor é facil, acredito que no meu isso não tenha ocorrido, pelo menos visualmente e ouvindo não vi diferença e na oficina também não falaram nada.

2 - Com o superaquecimento, pode ter influenciado no fluido cvt? Alterando sua caracteristica e funcionalidades.. porque nas outras viagens que fiz não apresentou nenhum problema.

3 - O engasgo na partida, pelo que entendi do que li aqui, seria a principio algo a ver com Velas/Bobinas? Não me aparece nenhuma luz de alerta no painel, mesmo assim pode haver codigo de erro?

4 - Estou utilizando o filtro InFlow, na caixa de ar esta tudo bem limpo como deixei antes de instalar, vendo as fotos de como criou a borra no sentra do nosso colega que estava com problema na caixa, fiquei na duvida se no meu poderia ser problema na filtragem do filtro também... ou se pode ser devido a utilizacao de um oleo 5w30 100% sintetico que pode estar fazendo uma "limpeza", ja que não sei como foi a manutençao anterior.. até porque achei estranho o cara falar que cuidou do fluido cvt e tal, mas quando fomos trocar o filtro de ar interno tava podre, esfarelando... e o de ar tambem nao estava la essas coisas..

Desculpem o texto longo, mas espero ter conseguido expressar as dúvidas.
Grato desde já pela atenção pessoal! Smile
avatar
dbarros

Mensagens : 56
Data de inscrição : 18/02/2017

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por WilsonM em Sab Abr 22, 2017 12:25 am

O fluido do CVT é resfriado no trocador de fluido que depende do radiador do carro. O fluido foi projetado para trabalhar abaixo de 100 graus Celsius, se O carro chegou a parar, a temperatura deve ter excedido bem este limite. Acho que todo carro desliga em caso de superaquecimento.

Esse engasgo na partida pode ser sujeira nos bicos e talvez hora de trocar as Velas.e confere se a bateria esta boa.

Sobre os filtros, não sei o que dizer.
avatar
WilsonM
Admin

Mensagens : 5568
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por MRB em Sab Abr 22, 2017 2:50 pm

Não desliga com superaquecimento, simulei isso no sensor ECT.


Pode vir a morrer por problemas de queima no cilindro no ato do superaquecimento.
avatar
MRB

Mensagens : 607
Data de inscrição : 15/12/2015
Idade : 39
Localização : SP

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por raphaelrrc93 em Seg Abr 24, 2017 10:34 am

Acredito que pro seu radiador estar podre esse carro tenha rodado com água por bastante tempo, e o trocador de calor do cambio utiliza o liquido de arrefecimento do radiador tambem. entao acredito que possa haver algum problema ai, talvez com superaquecimento do motor sem fluido no radiador (consequentemente sem resfriar o cambio tambem) o oleo do CVT possa ter degradado com a alta temperatura.

vamos ver como vai ficar após a troca do oleo que vc comprou e dos filtros.
avatar
raphaelrrc93

Mensagens : 303
Data de inscrição : 26/04/2016
Idade : 24
Localização : Ilha do Governador - RJ

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por dbarros em Seg Abr 24, 2017 11:52 am

Escrevi o post ali na sexta a noite, sabado de manha comprei o STP preto (Fuel Injector Cleaner), andei nesse fds uns 150km... pelo menos a parte do "engasgo ao ligar" parou, vou observar se volta este problema.. pelo jeito nem a shell v-power é confiavel mais rs..rs.. só coloco ela..
A questão do radiador, também pensei a mesma coisa que vc @raphaelrrc93, que pode ter alterado o fluido e por isso resolvi trocar, mas deve chegar só final da semana ou na semana que vem.

@MRB, pois é, achei que fosse algo da nissan/sentra desligar com alta temperatura, porque direto voce ve na rua ai pessoal com carro fumaçando, motor pegando fogo rs.rs... mas acredito que o meu não tenha tido problema, nao sei se usar militec tem alguma coisa a ver .. mas nao ha trepidacao, barulho, nada..

Engraçado acho que quanto mais voce se preocupa, parece que atrai problema... peguei uma outlander v6 2007/07 gasolina no leilão com 101k rodados, hoje está com 150k e nunca tive nenhum problema rs..rs.. vai entender.
avatar
dbarros

Mensagens : 56
Data de inscrição : 18/02/2017

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por andre fachini em Seg Abr 24, 2017 12:22 pm

Legal tbm tenho uma outlander V6 07/08 minha ta com 174.000 km sem anda a fazer e nenhum problema nem eletrico..só frios chiando...
avatar
andre fachini

Mensagens : 4174
Data de inscrição : 08/10/2015
Idade : 39
Localização : URUPÊS-SP INTERIOR

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por dbarros em Sex Maio 19, 2017 6:14 pm

Para registrar aqui..

Comentei com o colega Andre, via MP, mas realmente me dei mal com o superaquecimento rs..rs...
O problema foi na junta do cabeçote mesmo e acabei tendo que mandar para retifica, como ja ia desmontar mesmo aproveitei ja para fazer a revisão dos 100k.. trocar correia do alternador, velas, filtros, coxim hidraulico, trocar o fluido cvt e filtros do cambio e etc...
Tirando o valor dos 10L de fluido e filtros do CVT, a facada foi de 5 mil dilmas ... quando confirmou o problema achei que a facada seria maior, um preju por um vacilo...
Ainda não ficou pronto, fica pronto até sexta (26/05), ai registro como ficou, acredito que vá ficar zerado Smile
avatar
dbarros

Mensagens : 56
Data de inscrição : 18/02/2017

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por eriksongoncalves em Seg Out 09, 2017 2:20 pm

Conseguiu resolver o problema da Falha ?

eriksongoncalves

Mensagens : 5
Data de inscrição : 05/09/2017

Voltar ao Topo Ir em baixo

Re: Sentra começou a pipocar e falhar do nada

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 8 de 8 Anterior  1, 2, 3, 4, 5, 6, 7, 8

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum