Translate

Nosso Canal Youtube
Patrocinadores do clube
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por lenhador2001 em Seg Jun 13, 2016 2:28 pm

Prezados,

Nos últimos 10 dias tenho observado um problema intermitente no meu carro (Sentra 2.0S CVT 2012/13) e como todo problema intermitente, eu e os mecânicos não estamos conseguindo chegar a um diagnóstico.

Descrição:
- De vez em quando (aconteceu 3 vezes nos últimos 10 dias) ao ligar o carro o motor de partida não gira.

Fazendo alguns testes consegui levantar algumas informações:
- Quando o problema ocorre, ao ligar o carro (sem ir para a posição de partida), o indicador de ABS e Air Bag não apagam (estes normalmente apagam na posição ligado mesmo com o motor parado);
- Quando o problema ocorre, não é possível acionar o vidro do motorista (os outros não vidros têm problema);
- Após ligar o motor, nunca teve problema nenhum até agora;
- No mecânico, com scanner PDL 4000 da SUN, não indicou nenhuma falha;
- Medindo a bateria com um multímetro, não parece ter nada errado (11,8 V em repouso, 10,3 durante partida, 14V com o motor girando);
- Lembro do fórum antigo, que uma indicação de bateria fraca é , após a partida, reacender a luz do ABS por alguns segundos. Isso sempre aconteceu comigo, mesmo com a bateria relativamente nova (Moura 60AH, hoje com 2 anos de uso);
- Medi a tensão diretamente entre os pontos 1 e 2( 12V) e 39 (GND) da IPDM e o resultado é idêntico a medir diretamente na bateria.
- Após o problema aparecer, se desligar o carro e religar após uns 15 minutos, tudo funciona normalmente.
Bom, sei que assim é difícil. Está difícil para o mecânico também (o problema não aconteceu nenhuma vez na frente do mecânico).

Estou expondo o problema aqui para ver se alguém tem alguma ideia mirabolante que possa ajudar.

Abraços,

Martin

lenhador2001

Mensagens : 170
Data de inscrição : 15/10/2015

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por José Carlos em Seg Jun 13, 2016 4:48 pm

e ai beleza?

Cara não manjo, mas já já tem uma pessoa aqui no fórum que pode te dar uma luz.

O MRB!

é o cara e com certeza pode te dar algumas dicas.

A minha suposição pra você ainda é bateria.
2 Anos de uso, pra mim já está abrindo o bico.

O meu parou de vez, sem aviso, simplesmente o carro não ligou mais.


José Carlos

Mensagens : 97
Data de inscrição : 24/11/2015
Idade : 36
Localização : Guarulhos - SP

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por pimenta59 em Seg Jun 13, 2016 6:55 pm

Pitaco de curioso:

Motor de Partida
avatar
pimenta59

Mensagens : 1423
Data de inscrição : 08/10/2015
Localização : Olinda - Glorioso estado de Pernambuco

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por lenhador2001 em Ter Jun 14, 2016 9:04 am

A bateria "parece" boa, pelo menos no multímetro. Concordo que as vezes a "morte iminente" da bateria se mostra de forma estranha, não apenas com partida fraca. Se não conseguir outra explicação, vai ser minha 1a. tentativa de solução do problema.

Quanto ao motor de partida, os testes não indicaram problema no mesmo. Não consegui medir a tensão no borne "S" quando o problema ocorre para ter certeza se a tensão esta 0V ou 12V. Se for 12V é motor de partida, se for 0V o módulo não esta deixando acionar a partida.

Como o comportamento do painel (ABS continua aceso) e o vidro do motorista que não funciona aparecem apensa quanto tem o problema, ainda estou apostando em eletrônica (IPDM ou BCS), mas fica difícil o diagnóstico sem erros no scanner ou com o problema presente.

Pergunta para algum especialista: É possível trocar a IPDM sem precisar reprogramar as outras centrais (sei que dependendo do módulo trocado precisa um registro especial via scanner) ?

Martin

lenhador2001

Mensagens : 170
Data de inscrição : 15/10/2015

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por PauloEduardo em Ter Jun 14, 2016 11:01 am

Já verificou o estado geral dos aterramentos?
avatar
PauloEduardo
Admin

Mensagens : 2755
Data de inscrição : 18/10/2015
Idade : 52
Localização : Niterói / RJ

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por Wally em Ter Jun 14, 2016 4:07 pm

Eu iria na linha do PauloEduardo, já ví varios problemas esquisitos causados por falta de aterramento. E este fato de nao funcionar o vidro do motorista é bem estranho.

Att
avatar
Wally

Mensagens : 256
Data de inscrição : 10/12/2015
Localização : Sao Paulo - SP

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por lenhador2001 em Ter Jun 14, 2016 6:48 pm

Visualmente e "tatilmente" (não estão soltos ou algo assim) o aterramento no cofre do motor está OK. Eletricamente, com multímetro, vou precisar mais tempo para testar.

Também acho o aterramento deste carro meio tosco. O fio que sai do negativo da bateria é fino e vai para apenas um ponto na lataria.

Acho que vou fazer como já vi em outros carros, puxar um ou mais fios grossos do negativo da bateria para outros pontos da lataria. Vou começar estudar como fazer isso.

Quanto ao vidro do motorista, ele é controlado, alimentado e ativado de forma diferente dos outros (depende da BCS), por isso deve ter um comportamento diferente quando dá problema no carro.

Martin




lenhador2001

Mensagens : 170
Data de inscrição : 15/10/2015

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por lenhador2001 em Sex Jun 17, 2016 8:32 am

Segundo Capítulo:

Ontem o carro acendeu a luz de injeção enquanto minha esposa dirigia. Como ela tinha tempo, pedi para ela levar diretamente no mecânico.

Lá o carro foi desligado e não ligou mais. Pelo menos o problema ocorreu na frente do mecânico.

Ele testou a bateria, disse que parecia boa, mas estava "variando" e achou melhor trocar de uma vez. A bateria foi trocada.

Após trocar a bateria e apagar a luz de injeção (MIL) pelo scanner (tinha pedido para informar o erro, mas deixou passar. Não sei o que indicava), o carro ligou normalmente.

Após alguns minutos dirigindo a luz de injeção ligou de novo (para mim gastei com uma bateria nova de bobeira, mas é um iotem a menos para pesquisar).

Ela vai levar de novo o carro na oficina hoje.

É foda não estar lá para acompanhar e entender exatamente qual a indicação do scanner...

Vamos ver....

Abs,

Martin

lenhador2001

Mensagens : 170
Data de inscrição : 15/10/2015

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por PauloEduardo em Sex Jun 17, 2016 9:15 am

Não dá para comprar um desses adaptadores OBD2 bluetooth e usar com o Torque no celular? Assim você mesmo poderá conferir o código do erro.
avatar
PauloEduardo
Admin

Mensagens : 2755
Data de inscrição : 18/10/2015
Idade : 52
Localização : Niterói / RJ

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por Alex Gomes em Sex Jun 17, 2016 10:45 am

Martin, já aconteceu comigo este mesmo problema (sentra 12/13), eu tento ligar o carro e não dá a a partida (nem o motor de arranque funciona) só que no meu caso depois de +2 tentativa(média) ele volta a funcionar, sem contar que tmb é intermitente, acho que já faz mas de 1 mês que não ocorre. Da próxima vez ficarei mais atento aos detalhes, para ver se o vidro tmb não funciona. Por enquanto, vou procurar uma oficina para verificar o aterramento do carro.

Alex Gomes

Mensagens : 30
Data de inscrição : 06/11/2015

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por lenhador2001 em Sex Jun 17, 2016 11:29 am

Alex,

Acho que fomos premiados com algum defeito "oculto" de fabricação na parte eletrônica.

Vamos ver o que o mecânico diz hoje.

O que tenho medo são os diagnósticos do tipo:

"Parece a central, vamos trocar e ver se resolve..."

Vamos aguardar.

Martin

lenhador2001

Mensagens : 170
Data de inscrição : 15/10/2015

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por lenhador2001 em Dom Jun 19, 2016 1:13 pm

Terceiro e último Capítulo:
(pelo menos com relação à partida. Da luz MIL...)

Devo desculpas com relação ao meu último post: Com a troca da bateria acredito que o problema da partida esteja resolvido !

Depois da troca, a luz do ABS não acende mais quando o motor de partida é acionado. O que é mais foda nisso é que este problema da luz do ABS estava presente a mais de um ano, portanto a bateria MOURA, minha bateria anterior, ainda estava na garantia. Levei para verificarem a bateria na época em mais de um lugar e todos declararam a bateria como boa.

Desta vez optei pela Heliar, vamos ver.

Com relação a luz da injeção (MIL), vou continuar o post no:

http://nissanclube.forumeiros.com/t1012-sentra-comecou-a-pipocar-e-falhar-do-nada

Eu tenho o leitor ELM327 e pude ler a falha P0303 - Cylinder 3 misfire.

Este final de semanada, para tentar chegar à causa do problema, tirei o coletor, troquei as velas e troquei a bobina do CYL 3 com a do CYL 4.

Limpei as falhas e saí com o carro. A MIL voltou a acender e o problema continuou no CYL 3, portanto não deve ser vela nem bobina.

Vou continuar no outro Tópico, pois está parecendo o mesmo problema do Taguera.

Obrigado ao pessoal e vamos para a discussão do outro problema.

PS. Me incomoda este negócio de começar a dar um problema atrás do outro. Tinha a esperança deste carro ser mais "robusto".

Abraços,

Martin

lenhador2001

Mensagens : 170
Data de inscrição : 15/10/2015

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por taguera em Seg Jun 20, 2016 12:32 pm

Martin, tbm tinha essa impressão quando comprei ele, mas pelo jeito nao é tao robusto como meu antigo gol sport. rsrsrs

Abs e boa sorte pra gente.

taguera

Mensagens : 312
Data de inscrição : 29/02/2016
Localização : São Paulo SP

Voltar ao Topo Ir em baixo

Carro não pega por nada !

Mensagem por Yguin em Seg Maio 22, 2017 11:28 pm

Enguicei duas vezes no último fds, meu carro um sentra 2009 automático, manutenção em dia. Ao girar a chave o motor não da partida. Na primeira vez do nada ele voltou a funcionar, e da última vez não voltou mais, não sei se é bomba de combustível ou o arranque !? Gostaria de ter um help nisso aí

Yguin

Mensagens : 1
Data de inscrição : 22/05/2017

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por rodrigobrovini em Ter Maio 23, 2017 3:16 pm

qdo vc liga o contato vc ouve a bomba de combustível trabalhar?

rodrigobrovini

Mensagens : 56
Data de inscrição : 18/11/2015
Idade : 36
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por rpianaro em Sab Jun 24, 2017 7:51 am

Gostaria de saber o desfecho da história, pois meu tiida está apresentando exatamente o mesmo problema , qual foi a solução ?

rpianaro

Mensagens : 1
Data de inscrição : 24/06/2017

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por WilsonM em Sab Jun 24, 2017 9:46 am

em outros casos semelahantes que a gente pôde acompanhar mais de perto o problema foi resolvido trocando de gasolina e fazendo uma excelente limpeza dos bicos
avatar
WilsonM
Admin

Mensagens : 5571
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Mesmíssimo problema - Sentra 2012 Automático

Mensagem por Jordan de Siqueira em Qua Out 11, 2017 2:10 am

Prezado,

Qual foi o desfecho da história? Conseguiu resolver o problema? A troca da bateria surtiu algum efeito?
Estou passando a mesma situação. Aliás, pensei que era o único "sortudo" na face da terra porque não vi nenhum relato parecido até encontrar esse aqui.
O problema é o mesmo: Ou seja, 90 a 95% das vezes dou a partida normalmente, sem qualquer dificuldade... vez ou outra, porém, giro e o carro não dá qualquer resposta (exceto o acendimento das luzes indicativas no painel). Após 2, 3 ou 4 tentativas o carro pega normalmente, como se nada tivesse acontecido.

Pontos interessantes:

1) Comecei a notar o problema justamente após trocar a bateria, ha cerca de 1 ano atrás. Coincidência ou não, a bateria atual também é Moura.
2) Os testes na bateria atual dão resultados sempre ok. Nenhum problema encontrado na mecânica, mas o problema persiste.


Estou querendo trocar a bateria mesmo assim, o que você acha?

Obrigado.

lenhador2001 escreveu:Terceiro e último Capítulo:
(pelo menos com relação à partida. Da luz MIL...)

Devo desculpas com relação ao meu último post: Com a troca da bateria acredito que o problema da partida esteja resolvido !

Depois da troca, a luz do ABS não acende mais quando o motor de partida é acionado. O que é mais foda nisso é que este problema da luz do ABS estava presente a mais de um ano, portanto a bateria MOURA, minha bateria anterior, ainda estava na garantia. Levei para verificarem a bateria na época em mais de um lugar e todos declararam a bateria como boa.

Desta vez optei pela Heliar, vamos ver.

Com relação a luz da injeção (MIL), vou continuar o post no:

http://nissanclube.net.br/t1012-sentra-comecou-a-pipocar-e-falhar-do-nada

Eu tenho o leitor ELM327 e pude ler a falha P0303 - Cylinder 3 misfire.

Este final de semanada, para tentar chegar à causa do problema, tirei o coletor, troquei as velas e troquei a bobina do CYL 3 com a do CYL 4.

Limpei as falhas e saí com o carro. A MIL voltou a acender e o problema continuou no CYL 3, portanto não deve ser vela nem bobina.

Vou continuar no outro Tópico, pois está parecendo o mesmo problema do Taguera.

Obrigado ao pessoal e vamos para a discussão do outro problema.

PS. Me incomoda este negócio de começar a dar um problema atrás do outro. Tinha a esperança deste carro ser mais "robusto".

Abraços,

Martin

Jordan de Siqueira

Mensagens : 3
Data de inscrição : 31/03/2016

Voltar ao Topo Ir em baixo

Problema idêntico

Mensagem por Jordan de Siqueira em Qua Out 11, 2017 2:15 am

Alex Gomes escreveu:Martin, já aconteceu comigo este mesmo problema (sentra 12/13), eu tento ligar o carro e não dá a a partida (nem o motor de  arranque funciona) só que no meu caso depois de +2 tentativa(média) ele volta a funcionar, sem contar que tmb é intermitente, acho que já faz mas de 1 mês que não ocorre. Da próxima vez ficarei mais atento aos detalhes, para ver se o vidro tmb não funciona.  Por enquanto, vou procurar uma oficina para verificar o aterramento do carro.

Alex, bom dia.

Você conseguiu resolver o problema? Encontrou alguma resposta?

Estou passando pelo mesmo problema. Exatamente como relatado por você e não consigo achar a falha.

De antemão, agradeço.

Jordan de Siqueira

Mensagens : 3
Data de inscrição : 31/03/2016

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por lenhador2001 em Qua Out 11, 2017 8:48 am

Jordan,

No meu caso foi a bateria mesmo.

Depois de colocar Heliar nunca mais deu problema de partida.

Martin

lenhador2001

Mensagens : 170
Data de inscrição : 15/10/2015

Voltar ao Topo Ir em baixo

Re: Carro Liga (acende painel) mas não Gira o Motor - Falha Intermitente

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum