Translate

Nosso Canal Youtube
Patrocinadores do clube
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Problema na marcha lenta

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema na marcha lenta

Mensagem por WilsonM em Qua Nov 25, 2015 1:13 pm

Ao parar o carro nos rotineiros congestionamentos de SP ou nas paradas de semáforo, meu carro costuma desarmar o compressor do ar condicionado.

Imagino que possam ser duas as causas:

- motor do Sentra, de fábrica, opera em rotações baixas
- sujeira na TBI

A primeira não sei como resolver, pois nem a CSS vai querer mexer no default de fábrica. E descobrir um bom mecânico independente que tenha o software do Consult3 está meio difícil.

A sujeira no TBI é coisa relativamente fácil de fazer, mas eu tenho zero de qualificação para meter a mão na graxa. Pedi para o mecânico aqui do lado fazer para mim, mas ele também não ficou muito à vontade, pois pode ser que tenha de passar o scanner depois da limpeza e ele não tem, creio que deve ser por causa do reaprendizado da massa de ar.

A garantia do carro venceu mês passado, então se der gostaria de evitar ir na CSS.
e então, quais são as minhas opções?
Não é nada sério, que eu vá morrer de preocupação se não fizer, mas se for simples e barato, valeria fazer.
avatar
WilsonM
Admin

Mensagens : 5573
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por PauloEduardo em Qua Nov 25, 2015 3:21 pm

Este problema é causado pelos dois fatores que expôs. Sujeira no corpo de borboletas e marcha lenta originalmente baixa.
Fazendo a limpeza do corpo do jeito que o MRB fez no vídeo não tem erro. Dificilmente precisará de forçar o reaprendizado. A coisa melhora bem mas não resolve de todo.
Em relação a marcha lenta baixa, já que é da Grande SP poderia contratar os serviços do próprio MRB para alterá-la. Fez no meu carro sem problemas. Ficou uma maravilha.
avatar
PauloEduardo
Admin

Mensagens : 2756
Data de inscrição : 18/10/2015
Idade : 52
Localização : Niterói / RJ

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por WilsonM em Qua Nov 25, 2015 3:27 pm

poderia ser, o MRB fazer pra mim.
mas não sei onde ele fica, nem telefone.

no antigo forum cheguei a mandar MP para ele, nunca respondeu, aí acabei deixando de lado.

acho que vou acabar fazendo eu mesmo, usando o video do MRB, não parece difícil.
avatar
WilsonM
Admin

Mensagens : 5573
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por andre fachini em Qua Nov 25, 2015 6:07 pm

Como seu é mais novo blz, se for mono meu só me lasquei...kkk tive que ir na CCS pra resolver a lenta acelerada que não voltava...não cobraram nada em 20 minutos estava resolvido o problema...meu não treme nada em lenta.
avatar
andre fachini

Mensagens : 4175
Data de inscrição : 08/10/2015
Idade : 39
Localização : URUPÊS-SP INTERIOR

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por kbeloto em Sex Nov 27, 2015 6:18 pm

desarmar o ar pode ser problema no proprio ar, o meu quando tremia não desarmava, fiz limpeza do tbi e o MRB ajustou o RPM, zerou.
Tive um clio que desarmava o ar condicionado em todo farol, foi simples o concerto, não lembro o que era, mas era no compressor e não foi caro
avatar
kbeloto

Mensagens : 244
Data de inscrição : 19/10/2015
Idade : 46
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por diegofersilva em Ter Dez 15, 2015 4:11 pm

WilsonM escreveu:Ao parar o carro nos rotineiros congestionamentos de SP ou nas paradas de semáforo, meu carro costuma desarmar o compressor do ar condicionado.

Imagino que possam ser duas as causas:

- motor do Sentra, de fábrica, opera em rotações baixas
- sujeira na TBI

A primeira não sei como resolver, pois nem a CSS vai querer mexer no default de fábrica. E descobrir um bom mecânico independente que tenha o software do Consult3 está meio difícil.

A sujeira no TBI é coisa relativamente fácil de fazer, mas eu tenho zero de qualificação para meter a mão na graxa. Pedi para o mecânico aqui do lado fazer para mim, mas ele também não ficou muito à vontade, pois pode ser que tenha de passar o scanner depois da limpeza e ele não tem, creio que deve ser por causa do reaprendizado da massa de ar.

A garantia do carro venceu mês passado, então se der gostaria de evitar ir na CSS.
e então, quais são as minhas opções?
Não é nada sério, que eu vá morrer de preocupação se não fizer, mas se for simples e barato, valeria fazer.

Wilson, estou exatamente com o mesmo problema no meu Sentra SL 2010, nem sabia por onde começar, já que não manjo muito, por telefone meu mecânico disse que poderia ser por causa da marcha lenta, o que notei é que quando paro o carro a rotação fica em 600 e o compressor desarma, se continuo parado o compressor rearma e nessa hora a rotação sobe para quase 1k, dai a rotação cai e o compressor desarma novamente e fica assim até eu sair com o carro e é nítido que o compressor desarma pela vibração no carro e o ar passa a sair "quente" quando isso ocorre.

Qual é o normal da marcha lenta, ficar em 1K ou mais ou menos, quanto exatamente?

Será que compensa eu levar na CSS pra ajustar a marcha lenta?

Abraços.
avatar
diegofersilva

Mensagens : 16
Data de inscrição : 15/12/2015
Idade : 31
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por WilsonM em Ter Dez 15, 2015 4:40 pm

@diegofersilva: seu carro é flex ou monofuel? Sabemos por experiência que o monofuel pode ser mais chato de corrigir.

Acho que vale tentar fazer a limpeza do corpo de válvulas, tem video explicando como fazer aqui no próprio forum:

http://nissanclube.forumeiros.com/t59-limpeza-e-reaprendizado-do-corpo-de-borboletas-nissan-sentra-tiida-livina-1-8

Se seu carro está na garantia ainda? Em garantia deixa na CSS, senão ache um mecânico que saiba fazer, vai ficar mais barato. O principal é quanto ao reaprendizado da massa de ar, então vale até mostrar o video ao seu mecânico.

Dá para ajustar a marcha lenta, mas duvido que alguém da CSS aceite fazer o ajuste. O Sentra, quando parado, fica com giro baixo entre 600rpm e 700rpm.

E eu estou com uma pulga atrás da orelha quanto a qualidade do combustível estar afetando a rotação do motor.
avatar
WilsonM
Admin

Mensagens : 5573
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por diegofersilva em Ter Dez 15, 2015 4:45 pm

WilsonM escreveu:@diegofersilva: seu carro é flex ou monofuel? Sabemos por experiência que o monofuel pode ser mais chato de corrigir.

Acho que vale tentar fazer a limpeza do corpo de válvulas, tem video explicando como fazer aqui no próprio forum:

http://nissanclube.net.br/t59-limpeza-e-reaprendizado-do-corpo-de-borboletas-nissan-sentra-tiida-livina-1-8

Se seu carro está na garantia ainda? Em garantia deixa na CSS, senão ache um mecânico que saiba fazer, vai ficar mais barato. O principal é quanto ao reaprendizado da massa de ar, então vale até mostrar o video ao seu mecânico.

Dá para ajustar a marcha lenta, mas duvido que alguém da CSS aceite fazer o ajuste. O Sentra, quando parado, fica com giro baixo entre 600rpm e 700rpm.

E eu estou com uma pulga atrás da orelha quanto a qualidade do combustível estar afetando a rotação do motor.

Wilson, meu carro é FLEX.

Seguirei suas dicas, quanto ao combustível, andei abastecendo em postos meio duvidosos, ontem abasteci em um de confiança com gasolina aditivada e coloquei aditivo Bardahl Flex, só a havia feito isso uma vez até agora, hoje vou notar se o problema persiste, pois como abasteci ontem a noite não cheguei a usar o ar condicionado.

Obrigado.
avatar
diegofersilva

Mensagens : 16
Data de inscrição : 15/12/2015
Idade : 31
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por PauloEduardo em Ter Dez 15, 2015 4:46 pm

Na verdade o desarme do compressor é mesmo o resultado dos 2 problemas somados; marcha lenta muito baixa de fábrica e o corpo de borboletas sujo.
O primeiro problema só é resolvido na base do Consult mesmo. Mas dificilmente uma css se habilite a fazer o procedimento porque este não é aprovado pela Nissan.
Já a limpeza é muito fácil de fazer, incluindo o aprendizado do corpo de borboletas. É só seguir os passos dos respectivos procedimentos lá na seção DIY.
avatar
PauloEduardo
Admin

Mensagens : 2756
Data de inscrição : 18/10/2015
Idade : 52
Localização : Niterói / RJ

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por limafranco1 em Ter Dez 15, 2015 5:01 pm

Eu gostaria de fazer esse serviço tambem.
Me incomoda muito esse 'motor morrendo' nos semáforos.

Como encontrar o Dr MRB?
avatar
limafranco1

Mensagens : 385
Data de inscrição : 30/11/2015
Idade : 29
Localização : Osasco/SP

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por WilsonM em Ter Dez 15, 2015 5:14 pm

O motor chega a morrer? Acho que se morre, é sintoma diferente.

pessoal, como o PauloEduardo disse a limpeza do TBI é coisa trivial, dá inclusive para a gente fazer em casa mesmo.

Quanto a mudar o setup da marcha lenta, deixem para uma segunda etapa. Só se a limpeza não resolver.

meu carro meio que parou de dar este problema. A limpeza da TBI ajudou bem. E como o icefly25 me alertou, vale a pena ciclar o combustível no caso dos carros flex. Eu estou indo na razão de 3x álcool e 1x gasolina. Afinal já tem quase 30% de álcool na gasolina, e nos casos de adulteração, provavelmente até mais, nem fico animado a usar gasolina.

Aliás, gasolina que continua extremamente mal falada. Semana passada surgiram novas reportagens sobre adulteração de combustível, matéria da BandNews.

Quanto ao MRB, acho que devemos respeitar a opção dele, se ele achar que deve, tenho certeza que ele nos encontrará aqui, certamente de braços abertos.
avatar
WilsonM
Admin

Mensagens : 5573
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por limafranco1 em Ter Dez 15, 2015 5:21 pm

Me refiro ao barulho parecer que o motor vai morrer, ou seja, cai a rotaçao muito, dá uma trepidada e volta.
avatar
limafranco1

Mensagens : 385
Data de inscrição : 30/11/2015
Idade : 29
Localização : Osasco/SP

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por kbeloto em Ter Dez 15, 2015 5:25 pm

Mesmo o MRB não entrando neste forum, podemos falar com ele para essas correções, ele atende sempre com alegria. só contata-lo pelo Facebook e agendar o serviço
avatar
kbeloto

Mensagens : 244
Data de inscrição : 19/10/2015
Idade : 46
Localização : São Paulo

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por Astini em Ter Dez 15, 2015 7:04 pm

WilsonM

Eu , por exemplo , já fiz a limpeza de TBI duas vezes no meu , que é flex.

Segui rigorosamente o passo a passo divulgado aqui e correu tudo bem.Apenas é necessário algum talento pra sujar as mãos. Não tenho dificuldades quanto a isso.Antigamente, sempre fiz a manutenção de carburadores e regulagem de meus antigos Ford Galaxie/Landau e Opalas 4100 .

A parte ruim é que , pelo menos no meu caso , o motor arredondou por uns 15 dias apenas. Depois , voltou a apresentar o " defeito"....

Já percebi também que , quando troco de combustível , o "defeito " some nos primeiros dias . Assim que a injeção se acostuma com o novo líquido presente no tanque , volta .....

O meu , nunca fica desarmando e armando o compressor diversas vezes.
Desarma uma vez,assim que o carro para , e alguns segundos depois,arma novamente e fica.

Desencanei.....


avatar
Astini

Mensagens : 36
Data de inscrição : 13/10/2015
Idade : 46
Localização : Campinas

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por renandupont em Seg Dez 21, 2015 9:38 pm

Boa noite ,alguém do tópico conseguiu resolver o problema da marcha lenta?Estou com a situação parecida,tenho um sentra 2011/12 ,que quando estou em movimento com o ar condicionado ligado não apresenta nenhum problema , e quando paro com o carro , o motor oscila e morre.Houve solução para algum de vocês.

renandupont

Mensagens : 3
Data de inscrição : 21/12/2015

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por PauloEduardo em Ter Dez 22, 2015 9:52 am

Vários de nós conseguimos. Limpando regularmente o corpo de borboletas e reajustando a marcha lenta. O primeiro passo não é difícil seguindo os passos deste guia ou pedindo para um mecânico de confiança o faça.
O seguindo é mais difícil. Só pode ser feito através do software específico da Nissan, o Consult. Só numa css ou com alguém que o tenha, como nosso guru MRB. Quem é de SP pode contratar seus serviços.
avatar
PauloEduardo
Admin

Mensagens : 2756
Data de inscrição : 18/10/2015
Idade : 52
Localização : Niterói / RJ

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por andre fachini em Ter Dez 22, 2015 12:32 pm

Meu nunca morreu pra começar, só tremia, mas depois limpar tbi e regular via scaner acabou isso....
avatar
andre fachini

Mensagens : 4175
Data de inscrição : 08/10/2015
Idade : 39
Localização : URUPÊS-SP INTERIOR

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por Alexandre em Ter Dez 22, 2015 1:45 pm

Já limpei o corpo de borboleta e melhorou um pouco, mas a regulagem fina só com o scanner mesmo, e no caso do meu 2008, o Consult 3 das CCS não serve, tem que ser o antigo. Aqui em Porto Alegre esta difícil conseguir, as CCS já estão com o modelo novo e nas oficinas especializadas não encontro, então meu carro continua trepidando, com lenta por volta dos 650 rpm.

Alexandre

Mensagens : 565
Data de inscrição : 02/12/2015
Idade : 57
Localização : Porto Alegre/RS.

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por andre fachini em Ter Dez 22, 2015 1:54 pm

Como não serve o consult 3 se foi esse o usado em meu carro, sentra 07/08? Quem te falou isso?
avatar
andre fachini

Mensagens : 4175
Data de inscrição : 08/10/2015
Idade : 39
Localização : URUPÊS-SP INTERIOR

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por Alexandre em Ter Dez 22, 2015 5:50 pm

André, fui na CCS e o atendente usou na minha frente, não aparece a tela do ajuste fino da rpm em marcha lenta. Tentou várias vezes e não achou, isso que levei cópia das telas que o MRB colocou lá no outro fórum.

Alexandre

Mensagens : 565
Data de inscrição : 02/12/2015
Idade : 57
Localização : Porto Alegre/RS.

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por andre fachini em Ter Dez 22, 2015 6:30 pm

Nossa , verdade, desculpe, o ajuste fino tbm ele não conseguiu...só a lemta mesmo normal, mas ele queria subir ou descer um pouco e tentou 3 vezes na minha frente tbm e não deu conta...na verdade foi de graça ai ele nem se esforçou...este 07/08 ou o 08/08 é foda para muitas regulagens, por isso nem indico fazer limpeza da tbi dele em casa...evite maiores dores de cabeça...
avatar
andre fachini

Mensagens : 4175
Data de inscrição : 08/10/2015
Idade : 39
Localização : URUPÊS-SP INTERIOR

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por sentrex em Qui Dez 31, 2015 1:58 pm

Estou com o mesmo problema, não sei o veículo de vcs, mas o meu quando para no semáforo ou engarrafamentos no drive é só retirar o pé do freio que ele para de tremer e desarmar o ar condicionado, mas se mantiver o veículo em drive com o pé no freio ele vai ficar desarmando constantemente e não consegue armar!
São conjuntos de fatores eletronicos que faz com que o RPM diminua e o ar não consegue armar, acredito que só uma limpeza no TBI não vai resolver o problema.
Alguém sabe me dizer se o sentra possui sensor de rotação ou marcha lenta?

sentrex

Mensagens : 2
Data de inscrição : 31/12/2015

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por andre fachini em Qui Dez 31, 2015 2:24 pm

Tem atuador de marcha lenta sim, sensor rotação se não to louco tem tbm...
avatar
andre fachini

Mensagens : 4175
Data de inscrição : 08/10/2015
Idade : 39
Localização : URUPÊS-SP INTERIOR

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por PauloEduardo em Qui Dez 31, 2015 4:57 pm

Este problema só é definitivamente resolvido com o reajuste da marcha lenta via Consult. Depois que fiz (MRB) nunca mais sofri com isso, nem com o corpo de borboletas eventualmente sujo.
avatar
PauloEduardo
Admin

Mensagens : 2756
Data de inscrição : 18/10/2015
Idade : 52
Localização : Niterói / RJ

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por andre fachini em Qui Dez 31, 2015 5:08 pm

Pior é o meu que não aceita quele ajuste fino...kkk se um dia voltar a tremer em lenta..vai ficar ou o MRB, vai ter que montar uma filial aqui no interior de SP...kkk...até que ele poderia marcar uma data com varios membros e fazer serviço em um final de semana ou um dia só especifico...garanto que teria muitos clientes..eu seria um..kkkk
avatar
andre fachini

Mensagens : 4175
Data de inscrição : 08/10/2015
Idade : 39
Localização : URUPÊS-SP INTERIOR

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 1 de 3 1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum