Translate

Nosso Canal Youtube
Nosso anúncio
Últimos assuntos
Autopecas-online

www.AutoPECAS-online.Pt
Prestigie a gente!


Problema na marcha lenta

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Problema na marcha lenta

Mensagem por PauloEduardo em Qui Dez 31, 2015 5:34 pm

Ué! É só juntar algumas pessoas e combinar local e hora com ele. Ele cobra um valor X e imagino que se valer a pena ele atenderá.
avatar
PauloEduardo
Admin

Mensagens : 2659
Data de inscrição : 18/10/2015
Idade : 52
Localização : Niterói / RJ

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por andre fachini em Qui Dez 31, 2015 5:36 pm

Pensei mesmo nisso...meu seriam dois serviços pelo menos o do milha ao ligar a luz de posição, e o ajuste fino....mas ele nem ta postando quase nada aqui, deve estar muito ocupado.
avatar
andre fachini

Mensagens : 4053
Data de inscrição : 08/10/2015
Idade : 39
Localização : URUPÊS-SP INTERIOR

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por sentrex em Sex Jan 01, 2016 12:56 pm

De onde é o MRB? PauloEduardo também sou de niterói, você conhece alguém aqui que faça esse serviço? Ou vc aconselha somente o MRB.
Abs

sentrex

Mensagens : 2
Data de inscrição : 31/12/2015

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por PauloEduardo em Sex Jan 01, 2016 1:12 pm

É de SP capital. Fiz com ele num encontro de Nissan que tivemos aqui no RJ meses atrás. Ele veio com uma turma de SP. Fora ele não conheço ninguém que faça isso. Talvez se implorarmos numa css, mas acho improvável. Os caras sequer sabem mexer direito no Consult.
Meu carro precisou de 110rpm a mais na lenta com o ar ligado.
avatar
PauloEduardo
Admin

Mensagens : 2659
Data de inscrição : 18/10/2015
Idade : 52
Localização : Niterói / RJ

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por Alexandre em Seg Jan 04, 2016 10:03 am

Aqui em POA/RS já levei em CCS e não sabem como resolver, às vezes pondo a culpa no modelo do scanner que usam. Levei impressas as indicações do MRB, mas não teve jeito de resolverem. Algum outro scanner genérico consegue resolver?

Alexandre

Mensagens : 559
Data de inscrição : 02/12/2015
Idade : 57
Localização : Porto Alegre/RS.

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por MRB em Seg Jan 04, 2016 9:16 pm

Sentra principalmente os mono 08 é complicado mesmo o ajuste. Tem carro que entra na função de boa e tem carro que não entra.
É na tentativa.
E no mono tem dois ajuste, o aprendizado da marcha lenta e o ajuste da marcha lenta.

Como o Paulo disse, já fui para o RJ duas vezes. Uma em uma oportunidade de viagem e outra no encontro nissan SP-RJ (aliais inesquecível pelas corridas e passagens de túneis nas famosas linhas do RJ Very Happy )
avatar
MRB

Mensagens : 598
Data de inscrição : 15/12/2015
Idade : 39
Localização : SP

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por MRB em Seg Jan 04, 2016 9:30 pm

WilsonM escreveu:poderia ser, o MRB fazer pra mim.
mas não sei onde ele fica, nem telefone.

no antigo forum cheguei a mandar MP para ele, nunca respondeu, aí acabei deixando de lado.

acho que vou acabar fazendo eu mesmo, usando o video do MRB, não parece difícil.


Wilson esse tipo de serviço eu não faço pois não sou uma oficina kkk
Só as reprogramações, diagnósticos, reset, ajustes,... via scanner.

Se for algo simples até vejo na hora. Veio um sentra fazer a reprog dos milhas e no scanner indicou falha na válvula de controle flex. Fiz reset e voltou imediato. Fui ver e era apenas o conector que estava solto.
avatar
MRB

Mensagens : 598
Data de inscrição : 15/12/2015
Idade : 39
Localização : SP

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por Alexandre em Ter Jan 05, 2016 8:56 am

MRB, quando vier para o sul avisa que vai ter fila do pessoal daqui! Razz Razz Razz

Alexandre

Mensagens : 559
Data de inscrição : 02/12/2015
Idade : 57
Localização : Porto Alegre/RS.

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por mmalafaia em Qua Jan 06, 2016 9:48 pm

Boa Noite Galera,

Fiz a limpeza do TBI na revisão de 60k e ficou 1 semana sem oscilar depois voltou...
Fizemos os resets pelo Scanner de todos os parâmetros, inclusive do CVT.
Mas o Mecânico não fez o reaprendizado da borboleta.
Vou lá fazer o aprendizado da borboleta e depois falo qual foi o resultado...

Valeu...
avatar
mmalafaia

Mensagens : 44
Data de inscrição : 21/11/2015
Idade : 35
Localização : Vitória - ES

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por Baco23 em Qui Jan 07, 2016 10:24 am

Estou com o mesmo problema. O meu até morre no semáforo.
Sou do RJ, se houver um grupo para visitar o MRB, podem me incluir.
Abcss


Baco23

Mensagens : 10
Data de inscrição : 07/01/2016
Localização : Campos/RJ

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por WilsonM em Qui Jan 07, 2016 10:29 am

@Baco23, motor não poderia morrer,  pode ser indicativo de mais algum problema. Não valeria a pena passar o carro no scanner?

Já a limpeza da TBI é tranquila, qualquer mecãnico ou vc mesmo até consegue fazer.
avatar
WilsonM
Admin

Mensagens : 5130
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por Baco23 em Qui Jan 07, 2016 11:45 am

@WilsonM, valeu pela resposta. Mas retornei à oficina e disseram prá eu colocar gasolina aditivada e gás no ar.

Vou procurar oficina p/passar o scanner.

Baco23

Mensagens : 10
Data de inscrição : 07/01/2016
Localização : Campos/RJ

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por WilsonM em Qui Jan 07, 2016 11:57 am

blz, @Baco23. 
Sabe, eu também ando meio desconfiado da qualidade da gasolina, eu costumava usar comum, mas também comecei a preferir aditivada, e no caso do álcool com aditivo.
avatar
WilsonM
Admin

Mensagens : 5130
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por Baco23 em Qui Jan 07, 2016 12:19 pm

@WilsonM, além desses problemas dos produtos, temos problemas com os serviços. Não encontramos (ou é mt difícil encontrar) oficinas honestas. Não me importo de pagar, mas que sejam honestos.

Fiz revisão no meu B16/09, gastei 3.200dilmas... o cara falou que trocou óleo, filtro, etc., mas o filtro não foi trocado, não anotaram a kmetragem do óleo e nem do filtro(disseram que não tinha o adesivo...hahaha). E só disseram porque eu questionei.

Precisamos de gente mais honesta no Brasil... temos! Mas muito pouco em relação ao nº de habitantes.

Desculpem-me o desabafo.

Baco23

Mensagens : 10
Data de inscrição : 07/01/2016
Localização : Campos/RJ

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por mmalafaia em Qui Jan 07, 2016 12:25 pm

Boa tarde Pessoal,

Estava consultando o Manual "EC - ENGINE CONTROL SYSTEM" e tem mais alguns passos indicados para controlar a marcha lenta...
E a macha lenta (Para CVT) deve estar entre 700 RPM com variação de 50 para mais ou para menos...
Os procedimentos começam na página 100 do manual...
são 3:
Vou traduzir meia boca, aceito ajuda na tradução hehehehe
Accelerator Pedal Released Position Learning - Aprender a posição de "pedal liberado"
Throttle Valve Closed Position Learning - Aprender a posição da válvula de aceleração fechada.
Idle Air Volume Learning - Aprender a leitura do volume de ar

Segundo o manual isso deve resolver, se não resolver tem que passar o scanner e descobrir o problema...

Tem os passos para fazer sem scanner, vou tentar fazer e retorno se consegui...
avatar
mmalafaia

Mensagens : 44
Data de inscrição : 21/11/2015
Idade : 35
Localização : Vitória - ES

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por MRB em Qui Jan 07, 2016 4:37 pm

LIMPAR FALHAS:
-Ligue a ignição e espere exatamente 3 segundos
-Após 3 segundos pise no acelerador até o fundo e solte totalmente o acelerador por 5 vezes(
UMA PISADA E SOLTADA A CADA 1 SEGUNDO OU MENOS
-Espere 7 segundos
-Pise e mantenha pisado o acelerador até o fundo por aproximadamente 10 segundos(até começar a piscar a luz de injeção informando as falhas presentes)
-Solte totalmente o acelerador por 2 segundos
-Pise e mantenha pisado o acelerador por 12 segundos e solte
-Aguarde uns 5 segundos e desligue a ignição.


Aprendizado do sensor do pedal do acelerador.
-Deixe o pedal do acelerador sem pisar
-Ligue apenas a ignição e espere 2 a 3 segundos
-Desligue a ignição e espere 10 a 11segundos
-Ligue apenas a ignição e espere 2 a 3 segundos
-Desligue a ignição e espere 30 segundos

Aprendizado da TBI
-Ligue apenas a ignição e espere uns 50 segundos para efetuar o aprendizado da TBI
-Desligue a ignição e espere 10 a 11segundos
-Ligue apenas a ignição e espere 2 a 3 segundos
-Desligue a ignição e espere 30 segundos

Aprendizado da marcha lenta e volume de ar
-Ligue o motor e espere atingir a temperatura normal de funcionamento. (espere uns 10 minutos após apagar a luz azul de temperatura no painel)
-Se for câmbio automático deixe 1 minutos em Drive com o pé no freio(caso de para ficar com a marcha lenta abaixo de 1000rpm nessa condição) ou então ande um pouco com o carro para também aquecer a transmissão.
-Certifique que farol, ar condicionado, desembaçador,.... estejam desligados
-Alavanca do câmbio AT em Park
-Desligue a ignição e espere un 20 segundos
PRÓXIMOS PASSOS DEVEM SER SEGUIDOS A RISCA EXATAMENTE NOS TEMPOS INFORMADOS.
-Certifique que o pedal do acelerador não esta sendo pisado, totalmente solto
-Ligue a ignição e espere exatamente 3 segundos
-Após 3 segundos pise no acelerador até o fundo e solte totalmente o acelerador por 5 vezes(
UMA PISADA E SOLTADA A CADA 1 SEGUNDO OU MENOS
-Espere 7 segundos
-Pise e mantenha pisado o acelerador até o fundo por aproximadamente 20 segundos
-Solte totalmente o acelerador e aguarde 3 segundos
-Vire a chave uma única vez no sentido de dar a partida no motor até pegar(2 a 3 segundos)
-Deixe 1 minuto na marcha lenta
-Acelerar até uns 3 mil rpm, solte o pedal totalmente por duas vezes.
-Verifique se a marcha lenta fica normal 650 a 750rpm.
avatar
MRB

Mensagens : 598
Data de inscrição : 15/12/2015
Idade : 39
Localização : SP

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por MRB em Qui Jan 07, 2016 4:39 pm

No antigo forum eu tinha um post junto a limpeza da TBI.
Esta ai copiado Very Happy
avatar
MRB

Mensagens : 598
Data de inscrição : 15/12/2015
Idade : 39
Localização : SP

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por WilsonM em Qui Jan 07, 2016 4:47 pm

show!
A Nissan podia ter colocado algum sinal de que o aprendizado deu certo, tipo piscar a luz, ou emitir um bip.
avatar
WilsonM
Admin

Mensagens : 5130
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por limafranco1 em Qui Jan 07, 2016 5:34 pm

caraca... vou tentar esses passos.
Vou utilizar o cronometro pra nao ter erro nos tempos.
avatar
limafranco1

Mensagens : 353
Data de inscrição : 30/11/2015
Idade : 29
Localização : Osasco/SP

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por mmalafaia em Qui Jan 07, 2016 6:20 pm

MRB escreveu:LIMPAR FALHAS:
-Ligue a ignição e espere exatamente 3 segundos
-Após 3 segundos pise no acelerador até o fundo e solte totalmente o acelerador por 5 vezes(
UMA PISADA E SOLTADA A CADA 1 SEGUNDO OU MENOS
-Espere 7 segundos
-Pise e mantenha pisado o acelerador até o fundo por aproximadamente 10 segundos(até começar a piscar a luz de injeção informando as falhas presentes)
-Solte totalmente o acelerador por 2 segundos
-Pise e mantenha pisado o acelerador por 12 segundos e solte
-Aguarde uns 5 segundos e desligue a ignição.


Aprendizado do sensor do pedal do acelerador.
-Deixe o pedal do acelerador sem pisar
-Ligue apenas a ignição e espere 2 a 3 segundos
-Desligue a ignição e espere 10 a 11segundos
-Ligue apenas a ignição e espere 2 a 3 segundos
-Desligue a ignição e espere 30 segundos

Aprendizado da TBI
-Ligue apenas a ignição e espere uns 50 segundos para efetuar o aprendizado da TBI
-Desligue a ignição e espere 10 a 11segundos
-Ligue apenas a ignição e espere 2 a 3 segundos
-Desligue a ignição e espere 30 segundos

Aprendizado da marcha lenta e volume de ar
-Ligue o motor e espere atingir a temperatura normal de funcionamento. (espere uns 10 minutos após apagar a luz azul de temperatura no painel)
-Se for câmbio automático deixe 1 minutos em Drive com o pé no freio(caso de para ficar com a marcha lenta abaixo de 1000rpm nessa condição) ou então ande um pouco com o carro para também aquecer a transmissão.
-Certifique que farol, ar condicionado, desembaçador,.... estejam desligados
-Alavanca do câmbio AT em Park
-Desligue a ignição e espere un 20 segundos
PRÓXIMOS PASSOS DEVEM SER SEGUIDOS A RISCA EXATAMENTE NOS TEMPOS INFORMADOS.
-Certifique que o pedal do acelerador não esta sendo pisado, totalmente solto
-Ligue a ignição e espere exatamente 3 segundos
-Após 3 segundos pise no acelerador até o fundo e solte totalmente o acelerador por 5 vezes(
UMA PISADA E SOLTADA A CADA 1 SEGUNDO OU MENOS
-Espere 7 segundos
-Pise e mantenha pisado o acelerador até o fundo por aproximadamente 20 segundos
-Solte totalmente o acelerador e aguarde 3 segundos
-Vire a chave uma única vez no sentido de dar a partida no motor até pegar(2 a 3 segundos)
-Deixe 1 minuto na marcha lenta
-Acelerar até uns 3 mil rpm, solte o pedal totalmente por duas vezes.
-Verifique se a marcha lenta fica normal 650 a 750rpm.

Irado!!!

Acabei de Gastar meu inglês traduzindo e agora está tudo pronto hehehehe

Valeu!!!
avatar
mmalafaia

Mensagens : 44
Data de inscrição : 21/11/2015
Idade : 35
Localização : Vitória - ES

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por MRB em Qui Jan 07, 2016 10:01 pm

A verificação se deu certo ou não o aprendizado é imediato na rotação da marcha lenta.

Mais mesmo assim tem carro que só da certo via scanner e as vezes precisa fazer mais de uma vez o aprendizado.

Alguns conseguem sair daquela situação da marcha lenta ficar alta (oscilando em 1000 a 2000rpm) após limpeza da TBI nos monofuel.
avatar
MRB

Mensagens : 598
Data de inscrição : 15/12/2015
Idade : 39
Localização : SP

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por andre fachini em Sex Jan 08, 2016 9:55 am

Que não foi meu caso, tive que ir na CCS NIssan para resolver..de graça mas tive que cair lá...kkkk
avatar
andre fachini

Mensagens : 4053
Data de inscrição : 08/10/2015
Idade : 39
Localização : URUPÊS-SP INTERIOR

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por limafranco1 em Sex Jan 08, 2016 3:18 pm

MRB escreveu:
-Deixe 1 minuto na marcha lenta
-Acelerar até uns 3 mil rpm, solte o pedal totalmente por duas vezes.
-Verifique se a marcha lenta fica normal 650 a 750rpm.

Essa parte de deixar na marcha lenta, é no D? Só essa parte que estou em duvida pra fazer.
avatar
limafranco1

Mensagens : 353
Data de inscrição : 30/11/2015
Idade : 29
Localização : Osasco/SP

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por MRB em Sex Jan 08, 2016 3:21 pm

Em P ou N.
Isso é para a ECM atuar com sinal de MAF maior e depois em Marcha lenta.
avatar
MRB

Mensagens : 598
Data de inscrição : 15/12/2015
Idade : 39
Localização : SP

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por limafranco1 em Seg Jan 11, 2016 2:53 pm

A regulagem da marcha lenta nao resolveu o problema - nao sei se fiz perfeitamente, posso tentar de novo - acho que teria que fazer o ajuste via computador para parar os 'trancos' do semáforo.

Uma que acho que deu uma mudada no comportamento foi a do reaprendizado do acelerador, parece estar mais controlado.
avatar
limafranco1

Mensagens : 353
Data de inscrição : 30/11/2015
Idade : 29
Localização : Osasco/SP

Voltar ao Topo Ir em baixo

Re: Problema na marcha lenta

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum