Translate

Nosso Canal Youtube
Patrocinadores do clube
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
» Nissan Intelligent House
Hoje à(s) 4:24 pm por WilsonM

» Vendas Nissan Kicks na China
Hoje à(s) 3:45 pm por WilsonM

» Preço: quanto vc pagou no seu Kicks?
Hoje à(s) 3:19 pm por Perondi

» Nissan Kicks escolhido pelos proprietários como o melhor SUV
Hoje à(s) 3:07 pm por Shorts

» Barulho no Agregado da Nissan Livina
Hoje à(s) 2:42 pm por Magno

» Estalos Nissan Kicks S Direct CVT 2019
Hoje à(s) 12:49 pm por raelinf

» Som, falantes, central, dvd
Hoje à(s) 11:35 am por Raphael Silveira

» Vidros Livina x-gear
Hoje à(s) 10:54 am por icefly

» EMBREAGEM ALTA: COMO REGULAR?
Hoje à(s) 10:22 am por MIL-SP

Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Falha na partida

Ir em baixo

Falha na partida

Mensagem por RicardoGi em Seg Jan 23, 2017 9:23 am

Bom dia pessoal.

Tenho um March (2012 1.0) e estou tendo problemas com a partida de manhã. O combustível (álcool) estava no final quando eu completei o tanque com gasolina. Andei 4 km (tudo bem, menos que os 5 recomendados pelo manual) e guardei o carro na garagem.
No outro dia de manhã tive grande dificuldade para dar a partida. Após “forçar” um pouco ele pegou, ficou oscilante por um tempinho, mas depois estabilizou.
Rodei 30 km pela rodovia e no mesmo dia a partida foi normal (com o motor um pouco quente ainda).
No próximo dia de manhã o mesmo problema, o carro não pega. Após segurar a chave por uns 10 segundos ele pega, e após esquentar o carro as próximas partidas são normais e rápidas.  

Será que por trocar de combustível e andar pouco “desregulei” o sensor de combustível dele? Existe isso?
Já faz dois dias que estou andando com o carro mas ele não “memoriza” o novo combustível.

O que devo fazer?

OBS. Há um mês o carro passou pelo mecânico. Trocou filtros, fez limpeza de bicos e velas, ou seja, penso que o problema não seja sujeira ou algo do tipo.

Grato pela ajuda, abraços

RicardoGi

Mensagens : 3
Data de inscrição : 18/01/2017

Voltar ao Topo Ir em baixo

Re: Falha na partida

Mensagem por WilsonM em Seg Jan 23, 2017 10:01 am

trocou o filtro de combustível também?
se demora pra pegar, nos casos extremos, sai uma fumaça branca pelo escapamento, sintoma de que o carro está afogando. Senão, pode ser problema no fluxo de combustível, confere a estanqueidade.

a limpeza foi feita com aqueles aditivos via tanque? Às vezes este método não dá muito certo.
avatar
WilsonM
Admin

Mensagens : 7899
Data de inscrição : 07/10/2015
Idade : 54
Localização : Miami, Fl.

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Falha na partida

Mensagem por RicardoGi em Seg Jan 23, 2017 6:37 pm

Este problema do carro não pegar de manhã já tinha acontecido há um mês.
Estávamos na dúvida entre dois motivos para o problema: bateria ou pela mudança no combustível. (Geralmente o carro não pegava na manhã seguinte à troca de combustível, e mantinha o problema em todas as manhãs seguintes, independentemente de estar um dia quente).

Pedi e meu mecânico deu uma geral:

Trocou o filtro de combustível e de ar, e verificou a pressão da bomba de combustível, que estava Ok.

Fez uma limpeza manual das velas e da injeção.  

Regulou a entrada de ar, deu uma carga na bateria e apagou os erros registrados no sistema do carro. (mas não anotou quais eram)

Não sei mais o que ele fez, segundo ele foi “uma geral”.
Após isso o carro voltou a pegar normalmente, mto rápido. Não falhava nunca.
Em uma semana troquei a bateria.
Desde então, o carro funcionando bem.


Já tive problemas com combustível adulterado, por isso agora abasteço somente em um posto, revezo um tanque de gasolina aditivada e um com a normal. Ia tudo bem, mas fui viajar e na rodovia abasteci com álcool. O tanque estava pela metade, segui a viagem e penso que o sensor teve tempo para se ajustar. Completei o tanque mais três vezes, só com álcool, e a partida acontecia normalmente.
De volta à minha cidade, o tanque estava quase vazio. Completei agora com gasolina, andei 4km e guardei o carro.  

Na manhã seguinte o mesmo problema na partida. (Desde a última visita ao mecânico ele nunca tinha sequer falhado, era bater pegar)
Por isso imagino que seja alguma coisa desregulada em algum sensor do combustível.  
O mecânico me ensinou um truque pra ajustar isso, mas não me lembro bem.  Era algo como ligar e desligar a ignição 3 vezes (sem chegar dar a partida, somente acendendo o painel), depois dar a partida e segurar por 5 segundos, mas nunca fiz isso e não me lembro se era isso mesmo.

Me questiono se é realmente um problema no sensor. Hoje andei com o carro o dia todo. Estacionei várias vezes, e na saída todas as partidas foram normais, somente a primeira da manhã tive que segurar a chave por um tempo, ele pegou falhando, mas depois estabilizou.

Daqui três dias vou voltar ao mecânico pra outro serviço (trocar as correias) e ele vai dar uma olhada novamente no problema da partida, mas eu gostaria de saber com certeza qual o problema do carro.
Aqui, fora a concessionária (e suas tradicionais facadas) ninguém conhece muito bem os carros da Nissam, por isso recorri aos colegas do Clube, que aliás, é ótimo.

abração
Obrigado.

RicardoGi

Mensagens : 3
Data de inscrição : 18/01/2017

Voltar ao Topo Ir em baixo

Re: Falha na partida

Mensagem por icefly em Seg Jan 23, 2017 9:27 pm

Ele fez tanta coisa e apagou os erros da central que vai ficar dificil saber exatamente o que houve  Laughing

Pode ter sido combustível ruim, bicos e/ou filtros sujos, etc.
avatar
icefly

Mensagens : 3257
Data de inscrição : 11/10/2015
Idade : 42
Localização : São Luís - MA

Voltar ao Topo Ir em baixo

Re: Falha na partida

Mensagem por RicardoGi em Qua Jan 25, 2017 11:01 am

Pois é.... não dá mesmo.


O problema foi resolvido.

Eu havia abastecido na sexta a noite.
O carro falhou pra pegar na manhã de sábado, domingo e segunda.
Na segunda andei uns 100km.
Na terça de manhã, antes de dar a partida, fiz aquele esquema de ligar e desligar a chave (sem dar partida, só acendendo o painel) umas 6 vezes.

Depois a partida foi normal.

Não sei o que foi, mas o problema foi resolvido.

Valeu
Abraços

RicardoGi

Mensagens : 3
Data de inscrição : 18/01/2017

Voltar ao Topo Ir em baixo

Re: Falha na partida

Mensagem por mtkmari em Qui Mar 29, 2018 9:16 am

Eu estou com meu March há uma semana e estou com o mesmo problema... falha para pegar, mas nem sempre e a luz de falha do motor não apaga... eu rodo muito pouco, será que é por isso? me sugeriram pegar o feriado e andar bastante para o carro dar uma aquecida no motor o que me sugerem?
Eu peguei o carro na quarta passada (march 1.6 12/13) o vendedor nao sabia o combustivel que estava, coloquei gasolina. foi falhar a primeira vez na terça-feira agora e na terça feira mesmo de manhã eu tinha colocado mais um pouco de gasolina... estou meio perdida...

mtkmari

Mensagens : 3
Data de inscrição : 26/03/2018

Voltar ao Topo Ir em baixo

Re: Falha na partida

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum