Translate

Nosso Canal Youtube

Nissan Clube
Últimos assuntos
Autopecas-online

www.AutoPECAS-online.Pt

CAMBIO CVT PERDE TRAÇAO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

CAMBIO CVT PERDE TRAÇAO

Mensagem por jorgesantana em Qua Mar 15, 2017 11:50 pm

Prezados, tenho um sentra 2014 com 29mil rodado... As vezes eu tenho percebido que o carro parece que nao ta tracionado... Eu acelero e o carro nao desenvolve, como se tivesse em ponto morto.... Alguém poderia me ajudar?

jorgesantana

Mensagens : 4
Data de inscrição : 15/03/2017

Voltar ao Topo Ir em baixo

Re: CAMBIO CVT PERDE TRAÇAO

Mensagem por WilsonM em Qui Mar 16, 2017 10:00 am

está patinando então? Não sei se funciona no B17, mas dá uma pesquisada no forum, tem um procedimento de reset do CVT.

Quilometragem bem baixa para dar problema, seja no fluido, no conversor de torque.

Mas tenha em mente que todo automático patina.
avatar
WilsonM
Admin

Mensagens : 4702
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: CAMBIO CVT PERDE TRAÇAO

Mensagem por jorgesantana em Qui Mar 16, 2017 10:16 am

Hoje pela manhã quando o motor tava frio eu descolei com o carro normalmente e quando eu acelerei para sair nao obtive resposta do carro.... Aí depois acelerei novamente e o carro respondeu..... Pensei também na possibilidade de ser vela... O q vc acha??

jorgesantana

Mensagens : 4
Data de inscrição : 15/03/2017

Voltar ao Topo Ir em baixo

Re: CAMBIO CVT PERDE TRAÇAO

Mensagem por WilsonM em Qui Mar 16, 2017 10:19 am

acho que pode ser problema elétrico, envolvendo talvez o sistema de freio do carro.

se for vela, deve dar para saber usando um scanner de oficina, ou então um leitor OBD2 desses baratinhos que vende aí pelo mercado livre.
avatar
WilsonM
Admin

Mensagens : 4702
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: CAMBIO CVT PERDE TRAÇAO

Mensagem por raphaelrrc93 em Qui Mar 16, 2017 10:26 am

acho que nao deve ser vela, principalmente pela km baixa. se a aceleração sobe (o contagiros) de acordo com o quanto voce pisa no acelerador mas a força nao e passada pras rodas e alguma coisa errada entre o motor e as rodas, e ai nessa parte fica a transmissao (manual ou auto).
Mas a km é muito baixa pra ser algum problema mecanico no CVT, chuto ser algum bug eletronico.
avatar
raphaelrrc93

Mensagens : 237
Data de inscrição : 26/04/2016
Idade : 24
Localização : Ilha do Governador - RJ

Voltar ao Topo Ir em baixo

Re: CAMBIO CVT PERDE TRAÇAO

Mensagem por jorgesantana em Qui Mar 16, 2017 10:38 am

Vou dar uma passada na Nissan aqui da minha cidade para dar uma olhada. O problema eh q o serviço da nissan nao eh muito bom aqui.... Fiquei com medo de ser algum problema no cambio e eu ter um prejuízo grande.... Mas obrigado pelas respostas.... Que ja teve o mesmo problema compartilha aqui no site, vai me ajudar!
Vlw!

jorgesantana

Mensagens : 4
Data de inscrição : 15/03/2017

Voltar ao Topo Ir em baixo

Re: CAMBIO CVT PERDE TRAÇAO

Mensagem por icefly25 em Qui Mar 16, 2017 10:57 am

WilsonM escreveu:acho que pode ser problema elétrico, envolvendo talvez o sistema de freio do carro.
.

Pode ser; já teve caso aqui no clube em que o problema era um simples interruptor da luz de freio traseira.
avatar
icefly25

Mensagens : 2364
Data de inscrição : 11/10/2015
Idade : 41
Localização : São Luís - MA

Voltar ao Topo Ir em baixo

Re: CAMBIO CVT PERDE TRAÇAO

Mensagem por jorgesantana em Qui Mar 16, 2017 11:05 am

Eu ainda nao troquei as pastilhas de freio, sao originais, mas nao ta acendendo nada no painel indicando problema no freio.... O q acontece eh basicamente isso eu acelero e o carro nao arranca.... Nas vezes que ele fez isso o carro tava frio.... Depois que isso acontece o carro anda normalmente....

jorgesantana

Mensagens : 4
Data de inscrição : 15/03/2017

Voltar ao Topo Ir em baixo

Re: CAMBIO CVT PERDE TRAÇAO

Mensagem por WilsonM em Qui Mar 16, 2017 11:16 am

a gente falou do problema eletrônico no freio por causa de um sistem chamado BOS (Brake Override Systema), basicamente quando o sistema entende que o freio está acionado, ele não permite transmitir tração as rodas.

Não é que o freio esteja ruim, pode ser apenas um erro de leitura do sistema, talvez um mau contato pode fazer o sistema entender que os freios estão acionados.
avatar
WilsonM
Admin

Mensagens : 4702
Data de inscrição : 07/10/2015
Idade : 53
Localização : Osasco/SP

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: CAMBIO CVT PERDE TRAÇAO

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum