Translate

Nosso Canal Youtube
Patrocinadores do clube
Peças Auto 24

www.PECASauto24.pt
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Problema com a partida do carro

Ir em baixo

Problema com a partida do carro

Mensagem por marcos.ono em Qua Mar 21, 2018 11:34 am

Boa tarde.
Estou com um problema no meu versa 1.6 .
De uns tempos pra cá, estou com dificuldades para dar a partida no carro. Tenho que tentar várias vezes até ligar.
Passei em um mecânico e ele passou o scanner , mas não identificou nada.
Foi feito a limpeza de bico, trocou as velas, verificou a bateria mas nada funcionou.
Agora ele está dizendo que pode ser problema no sensor de rotação e no sensor de fase. Acham que podem ser isso?
Alguém já teve algum problema semelhante?


marcos.ono

Mensagens : 3
Data de inscrição : 21/03/2018

Voltar ao Topo Ir em baixo

Re: Problema com a partida do carro

Mensagem por WilsonM em Qua Mar 21, 2018 12:01 pm

geralmente problemas no sensores geram código de erro que o scanner logo perceberia.

mas se não tem código de erro, pode ser um monte de coisa, MAF, mangueira entrada de ar, TBI, bobina, bomba combustível, até combustível ruim.

uma oficina especializada em injeção pode ser mais indicada no caso, coloca o motor no osciloscópio.
avatar
WilsonM
Admin

Mensagens : 7190
Data de inscrição : 07/10/2015
Idade : 54
Localização : Miami, Fl.

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Problema com a partida do carro

Mensagem por icefly25 em Qua Mar 21, 2018 12:27 pm

Checa pressão da bomba de combustível.
avatar
icefly25

Mensagens : 3018
Data de inscrição : 11/10/2015
Idade : 42
Localização : São Luís - MA

Voltar ao Topo Ir em baixo

Re: Problema com a partida do carro

Mensagem por marcos.ono em Qui Mar 22, 2018 10:13 am

Obrigado pelas dicas.
Levei em uma oficina aqui perto, passaram o scanner de novo e não detectaram nada.
O rapaz falou em desmontar e testar todo o sistema de injeção. O problema é que ele não consegue nem dar uma prévia do orçamento. Ele chutou em R$1.000,00 só a mão de obra.
Acham que ele está cobrando muito caro? Podem indicar uma boa oficina na Z.O. ?
Na concessionária da Nissan eles cobram R$ 329,00 só o diagnóstico.

marcos.ono

Mensagens : 3
Data de inscrição : 21/03/2018

Voltar ao Topo Ir em baixo

Re: Problema com a partida do carro

Mensagem por WilsonM em Qui Mar 22, 2018 10:26 am

se for de S.Paulo, procura o Emerson da GoldCar, fica na zona sul, na av. do cursinho.

na zona oeste de São Paulo tenta dar uma ligada na Nelio's Car, ele está a bastante tempo no mercado, e tem  muitos clientes com Nissan.

eu não sei se virou praxe cobrar para fazer diagnóstico, mas também não dá para oficina sair chutando preço assim de R$1k sem nem saber do que se trata.
avatar
WilsonM
Admin

Mensagens : 7190
Data de inscrição : 07/10/2015
Idade : 54
Localização : Miami, Fl.

http://www.nissanclube.com.br

Voltar ao Topo Ir em baixo

Re: Problema com a partida do carro

Mensagem por icefly25 em Qui Mar 22, 2018 10:50 am

Cai fora dessa oficina, chutou mil reais sem ver nada, é vidente?
Pede os números da loteria pra ele Laughing
avatar
icefly25

Mensagens : 3018
Data de inscrição : 11/10/2015
Idade : 42
Localização : São Luís - MA

Voltar ao Topo Ir em baixo

Re: Problema com a partida do carro

Mensagem por marcos.ono em Qui Mar 22, 2018 9:02 pm

Boa noite.
Então pessoal...
Resolvi levar em um centro automotivo da porto seguro, passaram o scanner e não detectaram nada tb. O rapaz falou que teria que deixar o carro na oficina pois teria que fazer um teste na bomba e outros componentes. Ele disse que era melhor deixar o carro um outro dia pois teria que ficar o dia todo em teste.
No final da conversa, ele foi tentar ligar o carro e percebeu que quando falhava, todo o painel do carro apagava. Depois ele percebeu que a chave estava com um pouco de folga.
Acreditem, o problema está aí!
Devido essa folga (ou mal contato), quando virava a chave para o ultimo estágio, de vez em quando, o carro não ligava. Foi aí que o rapaz percebeu que se empurrasse a chave para frente (no ultimo estágio) o carro dava a partida.
Ou seja, se girar a chave e o painel apagar, é só forçar um pouquinho pra frente que o carro pega.
Ele falou que precisa trocar o comutador da ignição.
Como a Porto não mexe com isso pediu para procurar um chaveiro ou auto elétrico "de confiança".
E para o meu espanto, quando perguntei pra ele se precisava acertar algo com eles por acharem o problema, disseram que não precisava. Os profissionais do centro da Porto são muito bons, justos e não tentaram me enganar. Agora se alguém me pedir indicação, vou indicá-los.
Já pesquisei essa peça na autorizada. Custa R$670,00.
Liguei para um chaveiro automotivo aqui perto e ele disse que pode encomendar a peça original e trocá-la por R$ 230,00. Smile
Vou  levar nesse chaveiro e espero que seja só o comutador mesmo.
Bom, o importante é que mesmo com o defeito, agora sei como fazer o carro pegar.
Quero agradecer pelas dicas e a ajuda aqui de vcs!
Muito obrigado mesmo!

marcos.ono

Mensagens : 3
Data de inscrição : 21/03/2018

Voltar ao Topo Ir em baixo

Re: Problema com a partida do carro

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum