Translate

Nosso Canal Youtube
Patrocinadores do clube
Peças Auto 24

www.PECASauto24.pt
Últimos assuntos
Autopecas-online

www.AutoPECAS-online.Pt
Inscreva-se!


Problemas após limpeza do TBI - parou de marcar consumo

Ir em baixo

Problemas após limpeza do TBI - parou de marcar consumo Empty Problemas após limpeza do TBI - parou de marcar consumo

Mensagem por Thiagocbj em Sex Out 05, 2018 5:50 pm

Boa tarde!!!
Após fazer minha limpeza do corpo de borboleta meu marcador AVG parou de marcar....
Alguém sabe o motivo???
Obg

Thiagocbj

Mensagens : 6
Data de inscrição : 05/10/2018

Voltar ao Topo Ir em baixo

Problemas após limpeza do TBI - parou de marcar consumo Empty Re: Problemas após limpeza do TBI - parou de marcar consumo

Mensagem por icefly em Sex Out 05, 2018 6:55 pm

Bem vindo; separei sua mensagem lá do tópico fixo de consumo, pois assim terá mais respostas aqui e o fórum fica mais organizado Wink

Nunca vi algo parecido assim; acendeu a luz amarela da injeção no painel?
icefly
icefly

Mensagens : 3621
Data de inscrição : 11/10/2015
Idade : 43
Localização : São Luís - MA

Voltar ao Topo Ir em baixo

Problemas após limpeza do TBI - parou de marcar consumo Empty Re: Problemas após limpeza do TBI - parou de marcar consumo

Mensagem por tiagoarcade em Sab Out 06, 2018 2:49 pm

Os outros marcadores estão normais? Tais como de consumo instantâneo e autonomia?

tiagoarcade

Mensagens : 48
Data de inscrição : 18/05/2017
Idade : 25
Localização : Aracaju - SE

Voltar ao Topo Ir em baixo

Problemas após limpeza do TBI - parou de marcar consumo Empty Re: Problemas após limpeza do TBI - parou de marcar consumo

Mensagem por Thiagocbj em Qui Out 25, 2018 3:36 pm

Desculpa gente!
Ele voltou a marcar, porém muito bem abaixo do que marcava antes....meu carro é gnv e a luz da injeção fica acesa direto!!
Falaram q é normal...
Outros marcadores normais....

Thiagocbj

Mensagens : 6
Data de inscrição : 05/10/2018

Voltar ao Topo Ir em baixo

Problemas após limpeza do TBI - parou de marcar consumo Empty Re: Problemas após limpeza do TBI - parou de marcar consumo

Mensagem por tiagoarcade em Sex Out 26, 2018 1:20 am

Carros com gnv eh comum marcar o desempenho incorreto. Sobre a luz da injeção, alguns técnicos falam que eh comum, porém já vi outros falando que não eh pra ser, que pode ser por usar apenas no gnv ou por velas gastas.

tiagoarcade

Mensagens : 48
Data de inscrição : 18/05/2017
Idade : 25
Localização : Aracaju - SE

Voltar ao Topo Ir em baixo

Problemas após limpeza do TBI - parou de marcar consumo Empty Re: Problemas após limpeza do TBI - parou de marcar consumo

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum